[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[ossig] freebsd bleeding edgers, test this out



From daily daemon news:

--------------------------
HEADS UP: please test Flash Plugin Wrapper for Flash6
in FreeBSD-current 	    	
      FreeBSD 	06 October 2003 	  
Submitted By : BSDForums.org
FreeBSD's Nortikatsu Shigemura is asking everyone to
test the flash plugin wrapper for Flash6. This will
only work in current and will also allow flash to work
with freebsd native mozilla/opera/konquerer.

http://www.bsdforums.org/forums/showthread.php?threadid=14906
---------------------

Flash 6 compat for konqi, mozilla _and_ opera?! Now
that's progress!

__________________________________
Do you Yahoo!?
The New Yahoo! Shopping - with improved product search
http://shopping.yahoo.com


------------------------------------------------------------
To unsubscribe: send mail to ossig-request@mncc.com.my
with "unsubscribe ossig" in the body of the message