[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [ossig] FC2 Linux need to upgrade



Or CentOS 4.3 would be alright if u were moving from FC2 since CentOS is 
well basically
RHEL 4 (FC3) which seems to be running fine for me so far that is...

www.centos.org


Ow Mun Heng wrote:
> On Wed, 2006-04-12 at 17:16 +0800, Ditesh Kumar wrote:
>   
>> On Wed, 2006-04-12 at 17:06 +0800, Ow Mun Heng wrote:
>>     
>>> On Wed, 2006-04-12 at 16:43 +0800, Nicholas A. Suppiah wrote:
>>>       
>>>> it also needs to fit into the LPI certification. This means it needs the
>>>> Linux kernel.
>>>>         
>>> That means only 2.
>>>
>>> dpkg type of distribution - Debian
>>> RPM type - Take your pick.
>>>       
>> Actually, the exams have now been consolidated so its no longer rpm or
>> deb specific.
>>     
>
> Cool.. Then go with Gentoo. :-)
>   
>
>   


---------------------------------------------------------
To unsubscribe: send mail to ossig-request@mncc.com.my
with "unsubscribe ossig" in the body of the message